La ricerca ha trovato 251 risultati

da daniele83
ven set 29, 2017 9:12 am
Forum: Impianti Rotex
Argomento: guasto sonda Tr. e invece no
Risposte: 6
Visite : 289

Re: guasto sonda Tr. e invece no

perche' te lo hanno sostituito? non si puo' aggiustare??? Ciao , certo che si può riparare e leggendo qua e la online c'è chi l'ha fatto saldare c'è chi invece ha incollato il tappo con colle bi-componente. Io più semplicemente sono stato un asino e per paura di fare danni maggiori e per ignoranza ...
da daniele83
gio set 28, 2017 1:32 pm
Forum: Impianti Rotex
Argomento: guasto sonda Tr. e invece no
Risposte: 6
Visite : 289

Re: guasto sonda Tr. e invece no

Innanzi tutto grazie per le sonde , poi per quanto ne so le sonde non sono per nulla a tenuta stagna anche perché ogni qual volta ho
trovato il pozzetto allagato ho dovuto sostituire anche le sonde perché mandavano la centralina in errore.

Ciao Daniele
da daniele83
gio set 28, 2017 9:08 am
Forum: Impianti Rotex
Argomento: guasto sonda Tr. e invece no
Risposte: 6
Visite : 289

Re: guasto sonda Tr. e invece no

Ciao , come ti ha già risposto Sergio , trovare acqua in fondo al pozzetto porta sonde non è normale anzi almeno che non sia dovuto ad eccessiva condensa , tieni le antenne dritte perché hai un problema con il tappo sul fondo del pozzetto che non è più a tenuta stagna. Se vuoi leggiti tutta la mia o...
da daniele83
ven mag 13, 2016 9:24 am
Forum: Impianti Rotex
Argomento: Aiuto sono disperato
Risposte: 26
Visite : 2485

Re: Aiuto sono disperato

Ciao a tutti , ci sono novità , è appena andato via il tecnico dell'assistenza e mi ha sostituito nuovamente il pozzetto perchè quello che mi era stato cambiato 3 mesi fa circa perdeva dal tappo sul fondo. Quello attuale ha un tappo diverso sempre di plastica ma fatto in modo diverso.... che forse a...
da daniele83
dom mag 08, 2016 2:09 pm
Forum: Impianti Rotex
Argomento: Aiuto sono disperato
Risposte: 26
Visite : 2485

Re: Aiuto sono disperato

ecco la foto che mi ha chiesto Sergio....

Immagine

spero sia sufficientemente chiara

Ciao Daniele
da daniele83
dom mag 08, 2016 11:38 am
Forum: Impianti Rotex
Argomento: Aiuto sono disperato
Risposte: 26
Visite : 2485

Re: Aiuto sono disperato

Grazie ,
La foto la posto più tardi , per quel che riguarda il tappo nero che fa anche da ferma cavo l'ho sempre utilizzato....anzi ho anche insistito sul perché me lo montasse visto che dopo aver cambiato il pozzetto nel modo che avete visto non lo aveva messo...
da daniele83
sab mag 07, 2016 4:13 pm
Forum: Impianti Rotex
Argomento: Aiuto sono disperato
Risposte: 26
Visite : 2485

Re: Aiuto sono disperato

Ciao Fabrizio , può essere tutto però so solo che negli ultimi 10 mesi ho cambiato una TR e una TS più un pozzetto (questo solo 3 mesi fa) e sono di nuovo fermo per pozzetto allagato. Non voglio credere che anche questo perda dal tappo perchè ha solo 3 mesi di vita , anche se potrebbe essere perchè ...
da daniele83
gio mag 05, 2016 4:55 pm
Forum: Impianti Rotex
Argomento: Aiuto sono disperato
Risposte: 26
Visite : 2485

Re: Aiuto sono disperato

Ciao a tutti, mi appello di nuovo a voi perché sono sempre più sconsolato ma soprattutto schifato dalla Daikin-Rotex... Sono 20 giorni che ho l'impianto fermo per il pozzetto sonde allagato (3° episodio in neanche un anno) , ma la cosa che mi fa incaz.... di brutto è che in 20 giorni ho contattato t...
da daniele83
dom apr 17, 2016 8:35 am
Forum: Impianti Rotex
Argomento: Aiuto sono disperato
Risposte: 26
Visite : 2485

Re: Aiuto sono disperato

Ciao Sergio , mi chiedi una foto ma non saprei che foto farti perchè non vedi nulla , almeno nel mio sanicube il pozzetto è un tubo di acciaio inox o alluminio con un tappo sul fondo che viene immerso nell'acqua tecnica e pio c'è una specie di dado e contro dado di plastica che una volta avvitati fa...
da daniele83
sab apr 16, 2016 7:01 am
Forum: Impianti Rotex
Argomento: Aiuto sono disperato
Risposte: 26
Visite : 2485

Re: Aiuto sono disperato

Ciao Sergio , allora il problema è l'ennesimo allagamento del pozzetto , è il terzo in circa un anno e ho già sostituito TS TR e pozzetto (questo solo 3 mesi fa). Non so più cosa pensare perchè non credo possa essere condensa , in più mi sono accorto che quando mi hanno sostituito il pozzetto non lo...
da daniele83
ven apr 15, 2016 4:34 pm
Forum: Impianti Rotex
Argomento: Aiuto sono disperato
Risposte: 26
Visite : 2485

Re: Aiuto sono disperato

Ciao a tutti , sono nuovamente con il morale sotto terra perchè a distanza di 3 mesi ho di nuovo il pozzetto sonde allagato. Me ne sono accorto perchè ho trovato l'impianto fermo con la TS a 69° e la TR a 72° , tolgo le sonde e sono di nuovo bagnate in più ho trovato la ghiera che dovrebbe evitare c...
da daniele83
sab gen 23, 2016 3:53 pm
Forum: Impianti Rotex
Argomento: Pompa Sanicube non si arresta
Risposte: 30
Visite : 3383

Re: Pompa Sanicube non si arresta

Ciao ultrac , vedo che anche tu in quanto a sfiga stai messo piuttosto bene :lol: :lol: Il problema che hai può essere causato da alcuni fattori che ti elenco in ordine sparso : 1-Tappino nero valvola sfiato della pompa (o altre valvole di sfiato se ne hai) troppo avvitato e/o chiuso (deve essere ap...
da daniele83
ven gen 22, 2016 3:58 pm
Forum: Impianti Rotex
Argomento: Aiuto sono disperato
Risposte: 26
Visite : 2485

Re: Aiuto sono disperato

Problema risolto. con mio stupore è stato da me il responsabile del centro assistenza di zona che era di passaggio e ha trovato il gruppo pompe completamente allentato. E' bastato qualche giro di pappagallo sui giunti delle pompe e come per magia tutto è tornato a funzionare. Probabilmente i suo &qu...
da daniele83
ven gen 22, 2016 2:53 pm
Forum: Impianti Rotex
Argomento: Aiuto sono disperato
Risposte: 26
Visite : 2485

Re: Aiuto sono disperato

Ciao Fabrizio ,
questa verifica posso anche farla , ma come la mettiamo sul trafilamento di acqua dagli attacchi delle pompe?
Poi se la cosa può servire , dallo schema della RSP3 quando ho azionato le pompe in manuale i due led si accendevano correttamente.

Ciao Daniele
da daniele83
ven gen 22, 2016 12:03 pm
Forum: Impianti Rotex
Argomento: Aiuto sono disperato
Risposte: 26
Visite : 2485

Re: Aiuto sono disperato

1-L'acqua non arriva al flowsensor di sicuro perchè anche dopo 3 minuti e mezzo di accensione pompe in manuale non viene rilevata portata. 2-Secondo me l'acqua non arriva neanche ai collettori perchè dopo 3 minuti e mezzo di accensione pompe in manuale la TK non scende neanche di 1° , in più subito ...

Vai alla ricerca avanzata